2019-04-06から1日間の記事一覧

MacのVS Codeの更新でエラー

Macにインストールしている VSCodeでansibleプラグラインをインストールしようとするとバージョンが古いからインストールできないというエラーがでた。 じゃあ、しょうがねえなと VS Codeをアップデートしようとメニューから更新しようとすると 今度は以下の…